miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Ist das normal?

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MV-01 (Overland)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
funkysax


Anmeldedatum: 17.04.2021
Beiträge: 2

Alter: 49

BeitragVerfasst am: 17.04.2021, 18:59    Titel: Ist das normal?

Hi,

ich habe heute mein neu Mini-Z 4x4 Jeep bekommen. Es sieht super aus!
Aber es fährt komisch.
Ohne Gas er steht gerade aber wenn ich ein bisschen Gas gebe es neigt nach links.

Ist das normal?
Ich habe ein kurzes Video gemacht. Guck mal
Danke.
Grüße aus Stuttgart,

Mariano

Jeep problem
[img][/img]Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
indi


Anmeldedatum: 06.11.2010
Beiträge: 403
Wohnort: München
Alter: 56

BeitragVerfasst am: 17.04.2021, 23:23    Titel:

Um schon mal deine Frage zu beantworten: das ist sicher nicht normal Smile
Nachdem ich dieses Fahrzeug aber noch nie in der Hand hatte, kann ich da nicht mehr dazu sagen.

Ist alles leichtgängig?
Schleifen die Räder irgendwo an der Karosserie?
_________________
ciao
Wolfi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Skype-Name
funkysax


Anmeldedatum: 17.04.2021
Beiträge: 2

Alter: 49

BeitragVerfasst am: 19.04.2021, 02:06    Titel: danke

Nein. Die Karroserie schleift nichts
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
amgschwaikheim


Anmeldedatum: 09.01.2019
Beiträge: 6
Wohnort: Waiblingen
Alter: 58

BeitragVerfasst am: 21.04.2021, 18:05    Titel:

Definitiv nicht normal.
Da der Motor längs eingebaut ist tippe ich auf Schwergängigkeit
des Antriebsstrangs.
Solltest du das Motorritzel getauscht haben, schau dir das nochmal genau
an.
Die Angaben im Handbuch für die verschiedenen Motorhalter
stimmen bei mir überhaupt nicht...

Hilft nur probieren.
_________________
Gruß
Andre
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MV-01 (Overland) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de