miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Kuzzeitiger Leistungseinbruch

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-02
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Thunderbird84


Anmeldedatum: 31.01.2013
Beiträge: 77
Wohnort: Petershagen
Alter: 34

BeitragVerfasst am: 22.04.2013, 20:40    Titel: Kuzzeitiger Leistungseinbruch

Hallo zusammen,
Ich habe seit längerem ein Problem mit meinem Zettl.
Der Fehler macht sich wie folgt bemerkbar:
Nach einigen Minuten Fahrt (ca. 5-10 min.) hat der Wagen einen extremen Leistungseinbruch. Der Wagen nimmt dann kein Gas mehr an, reagiert auf jedoch einwandfrei auf alle Lenkbefehle. Nach einer kurzen Pause fährt der Wagen dann wieder. Je kürzer die eingelegte Pause, desto kürzer die darauf folgende Fahrzeit. Bei einer Pause von ca. 1 min. fährt der Wagen anschließend ohne Probleme bis zum Ende der Akkukapazität.

Was könnte den Fehler verursachen?

Für Tips und Anregungen wäre ich Euch sehr dankbar!

Viele Grüße
Thunderbird 84
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jörg


Anmeldedatum: 20.08.2008
Beiträge: 378
Wohnort: Lünen
Alter: 55

BeitragVerfasst am: 22.04.2013, 21:41    Titel:

Mach das gelbe Dingens am Motor ab und löte das Kabel direkt am Motor an,wenn Du mit einem original Motor fährst.
_________________
Gruß aus Lünen
Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thunderbird84


Anmeldedatum: 31.01.2013
Beiträge: 77
Wohnort: Petershagen
Alter: 34

BeitragVerfasst am: 22.04.2013, 22:21    Titel:

Mit gelbem Dingens meinst Du wahrscheinlich das Bauteil welches außenam Motor verlötet ist, oder?

Wie kommst Du darauf, das es dann behoben ist?

Bin mir nicht sicher ob man das Bauteil (Kondensator?) einfach abmontieren sollte.
Wenn es allerdings ohne Probleme machbar ist und der Fehler dann behoben ist, ist. Das Ding ruckzuck ab Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Matrix


Anmeldedatum: 09.02.2013
Beiträge: 76
Wohnort: Reinbek
Alter: 36

BeitragVerfasst am: 22.04.2013, 22:29    Titel:

das macht keine probleme,
das Ding gehört immer sofort ab Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thunderbird84


Anmeldedatum: 31.01.2013
Beiträge: 77
Wohnort: Petershagen
Alter: 34

BeitragVerfasst am: 22.04.2013, 22:38    Titel:

Ja wunderbar - dann kommts ab Laughing
Danke für die schnelle Hilfe!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thunderbird84


Anmeldedatum: 31.01.2013
Beiträge: 77
Wohnort: Petershagen
Alter: 34

BeitragVerfasst am: 23.04.2013, 17:39    Titel:

Nur zur Info:
Das Auto lief heute bei einer gesamt Fahrzeit von 20 min. ohne Probleme.
Der Fehler ist also offensichtlich behoben Laughing
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Racer
Site Admin


Anmeldedatum: 08.12.2008
Beiträge: 2712
Wohnort: Henstedt-Ulzburg
Alter: 41

BeitragVerfasst am: 25.04.2013, 11:51    Titel:

Das ist kein "Fehler". Der von dir benannte Kondensator ist ein Thermoswitch. Wird der Motor zu heiß, dann wird er aktiviert und erst wenn der Motor wieder abgekühlt ist, steht die Leistung zur Verfügung. Daher kann man den auch ohne Probleme auslöten. (wenn man es nun mit der Fahrzeit übertreibt, stirbt der Motor natürlich irgendwann komplett an Überhitzung und ist früher verschlissen)
_________________
[ Mini-Z: Racers Garage]
[ YouTube: RacersVideos ]
---
Keine Beratung via PN!
---
Aktuell in Mini-Z Pause
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Thunderbird84


Anmeldedatum: 31.01.2013
Beiträge: 77
Wohnort: Petershagen
Alter: 34

BeitragVerfasst am: 25.04.2013, 13:58    Titel:

Alles klar - schönen Dank für die Erklärung!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-02 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de