miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Mini Z Bike Yamaha YZR-M1 hat BINDING Propleme !!!

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MC-01 (MotoRacer)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
seppwurz


Anmeldedatum: 28.09.2012
Beiträge: 2

Alter: 54

BeitragVerfasst am: 28.09.2012, 15:16    Titel: Mini Z Bike Yamaha YZR-M1 hat BINDING Propleme !!!

Hallo

Hab mir ein MINI Z gekauft und das lässt sich nach dem erstmaligen Einschalten NICHT BINDEN !!!

FUNKE auf BINDEN alsi blinken gestellt und das BIKE auf ON !

Rote LED blinkt und piepst im DAUERTON dahin !

Kann ich laut Anleitung einfach nicht binden !

Habt IHR einen TIPP für mich !?

Danke Peter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ACiD


Anmeldedatum: 21.03.2012
Beiträge: 28

Alter: 109

BeitragVerfasst am: 29.09.2012, 05:31    Titel:

Hallo Peter,

Lipo nach dem Auspacken des Modells nochmals vollständig aufladen

bzw.
Exclamation Betriebnahme von Geräten die starke EM-Felder aussenden stoppen: Schnurlostelefone (DECT), drahtlose Heimnetzwerke (WLAN), Bluetooth, Babyphone, Mikrowellenherde, Smartphones (UMTS).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
seppwurz


Anmeldedatum: 28.09.2012
Beiträge: 2

Alter: 54

BeitragVerfasst am: 29.09.2012, 06:51    Titel:

Hallo

Hab den Akku VOLL geladen und bin ausser reichweite von ect . !!!

Das Bike lässt sich einfach nicht binden !

Immer der selbe kurzr PIEPTON und die rote blinkende LED
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kay-Dee
Site Admin


Anmeldedatum: 08.04.2008
Beiträge: 3030
Wohnort: Hamburg Norderstedt
Alter: 50

BeitragVerfasst am: 29.09.2012, 08:28    Titel:

Moin

Normalerweise ist das Moped von Haus aus bereits gebunden.
D.H. Du musst die Funke gar nicht erst in den Binding Modus setzen.
Eigentlich brauchst du nur erst den Sender und dann das Moped einschalten - dauert ein klein wenig beim ersten Mal Wink

Gruß
Kay-Dee
_________________
LMN Racing Team, PN Racing - Team Germany
Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
PNWC 2011, PNWC 2013, PNEC 2015, PNWC 2015, PNWC 2016, PNWC 2017, PNWC 2018, PNWC 2019
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andi01


Anmeldedatum: 25.11.2019
Beiträge: 2
Wohnort: Brunnthal
Alter: 33

BeitragVerfasst am: 28.11.2019, 12:34    Titel:

Hallo,

ist zwar schon ein Weile her aber ich hab selbiges Problem.
Das Bike stand einige Zeit im Regal, nun nimmt es die Befehle der Funke nicht mehr richtig an.
Das Binden nach Anleitung funktioniert nicht, selbes Problem wie oben beschrieben.

Alle Akku`s sind voll und Wlan etc. wurde auch berücksichtigt.

Habt Ihr eine Idee?

LG
Andi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MC-01 (MotoRacer) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de