miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Mr03 evo sp geht bei Remplern aus

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-03
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
snake1000


Anmeldedatum: 25.11.2010
Beiträge: 63

Alter: 52

BeitragVerfasst am: 21.12.2020, 22:48    Titel: Mr03 evo sp geht bei Remplern aus

Moin zusammen,

Wie oben beschrieben geht mein neuer mr03 evo sp 5600 ASF bei seitlichen etwas heftigeren Remplern für ca 3 Sekunden aus und dann wieder an. Benutze eine KT18 mit entsprechendem Empfängermodul. Kann ja nur am Auto oder am ASF Modul liegen, oder? Hab natürlich keine Möglichkeit dies zu testen. Oder gibt es ein simuliertes Schadensmodell im ics-Manager??

Schoin Gruß.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
huge


Anmeldedatum: 27.12.2009
Beiträge: 372


BeitragVerfasst am: 21.12.2020, 23:36    Titel:

Mmm klingt nach kurzzeitigem Stromausfall. Welche Akkus benutzt du? Eventuell sind die ein ticken zu kurz. Probier mal die Kontakte was raus zu biegen oder bisschen Alufolie zwischen Akku und Kontakt.
_________________
!!!!!... Suche Porsche 911 GT 3 RSR ...!!!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kay-Dee
Site Admin


Anmeldedatum: 08.04.2008
Beiträge: 3030
Wohnort: Hamburg Norderstedt
Alter: 50

BeitragVerfasst am: 22.12.2020, 05:09    Titel:

Moin

Schau mal bitte nach ob dein Empfänger richtig sitzt.
Ich habe das schon öfters gehört. Anscheinend liegt irgendein Kabel im Weg so
dass der Empfänger nicht richtig einrastet.

Gruß
Kay-Dee
_________________
LMN Racing Team, PN Racing - Team Germany
Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
PNWC 2011, PNWC 2013, PNEC 2015, PNWC 2015, PNWC 2016, PNWC 2017, PNWC 2018, PNWC 2019
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
snake1000


Anmeldedatum: 25.11.2010
Beiträge: 63

Alter: 52

BeitragVerfasst am: 22.12.2020, 10:26    Titel:

Moin,

Hab die 750er ORION. Die sitzen absolut stramm.

Empfangsplatine muss einrasten? Ich hab sie so draufgelegt, dass die unteren Kontakte auf dem chassis sitzen und anschließend den Deckel draufgeclipst. Knopf für Pairing ist auch mittig.

Es sind immer ca 3 Sekunden, die der Wagen keine Verbindung hat. Ob er ganz aus ist, kann ich nicht sagen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kay-Dee
Site Admin


Anmeldedatum: 08.04.2008
Beiträge: 3030
Wohnort: Hamburg Norderstedt
Alter: 50

BeitragVerfasst am: 22.12.2020, 15:01    Titel:

Snake1000 hat Folgendes geschrieben:
Empfangsplatine muss einrasten? Ich hab sie so draufgelegt, dass die unteren Kontakte auf dem chassis sitzen und anschließend den Deckel draufgeclipst.


So weit ich weiß, muss die einrasten Exclamation

Gruß
Kay-Dee
_________________
LMN Racing Team, PN Racing - Team Germany
Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
PNWC 2011, PNWC 2013, PNEC 2015, PNWC 2015, PNWC 2016, PNWC 2017, PNWC 2018, PNWC 2019
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
snake1000


Anmeldedatum: 25.11.2010
Beiträge: 63

Alter: 52

BeitragVerfasst am: 22.12.2020, 17:55    Titel:

Es rastet nur die Abdeckung ein... wirklich komisch, daß es auch immer die gleiche Dauer der Unterbrechung ist. Der Wagen geht übrigens komplett aus (rotes Lämpchen im Chassis aus, nach 3 Sekunden wieder an, Verbindung wieder da).

ÄTZEND! Wenn Neuware nicht funktioniert...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-03 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de