miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Tagebuch Mini-Z Buggy (Buggy A-Z)

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MB-010 / 011 (Buggy / Comic Racer)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 23.12.2016, 23:57    Titel: Tagebuch Mini-Z Buggy (Buggy A-Z)

Hallo...

Hier würde ich ganz gerne so eine Art Tagebuch führen über meinen Mini-Z Buggy.

Da ich als Mini-Z-Wiedereinsteiger und vor allem beim Thema Buggy quasi neu anfange, bietet sich das ja förmlich an.

Sinn und Zweck ist es, dass jeder Einsteiger (oder Fortgeschrittener) hier Stück für Stück aus meinen Erfahrungen/Fehlern lernen kann.


Ich werde auch immer wieder mal Fragen stellen, sofern mir etwas unklar ist.
Ebenso werde ich Fragen beantworten, sofern mir dies möglich ist.



Die Kiste ist noch absolut stock, habe lediglich die Kegelräder in Diffs etwas gefettet, sowie die Tellerräder der Diffs.
Die Dämpfer habe ich mit 3000er Öl befüllt, das beiliegende Öl schien mir etwas zu dünn.
Und ein paar Decals habe ich aufgebracht, das ist ein echtes Laster bei mir


Heute geht es dann mal los mit ein paar Bildchen meiner Kiste, und auch gleich ein paar Fragen Laughing

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Kann mir jemand sagen wozu das gelbe Teil in der Plusleitung des Motors ist? Kann das weg?


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Driver
Moderator


Anmeldedatum: 16.07.2008
Beiträge: 763
Wohnort: Schwaikheim
Alter: 52

BeitragVerfasst am: 24.12.2016, 06:05    Titel:

Hallo Guden79,
Das ist ein Thermoswitch der dreht bei "Überlast" den Saft ab. Bei fast allen größeren Motoren gibts den nicht später.
Kann also raus, Schutz der Fets ist dann aber eben auch weg.
_________________
Gruß Volker

"Ich hab' es genau beobachtet: Rot: stehen bleiben Grün: fahren, und Gelb: schneller fahren!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 24.12.2016, 21:00    Titel:

Ah, vielen Dank für die Antwort.

Das Teil hing bei mir von Anfang an in der Luft rum, keine Ahnung was der da messen soll.

Der schützt die FETs? Sicher? Die brennen doch schneller durch als das Teil schalten kann... Denke mir dann eher, dass der Motor geschützt wird, da dieser sich bei bestimmten Temperaturen langsam entmagnetisiert.

Naja, ich bau das Ding aus und behalte mal die Motortemperatur im Auge.
Kommen ja auch noch etwas dickere Kabel ran.

LG und frohes Fest Smile
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 25.12.2016, 16:25    Titel:

Ist das bei euch eigentlich auch so, dass an den hinteren oberen Querlenkern innen zu kurze Schrauben verbaut sind?

Die sind gerade mal einen Gewindegang im Kunststoff, vorne ist das anders.

Habe sie jetzt gegen die Spoilerschrauben getauscht, mir ist es lierber den Spoiler zu verlieren als die Querlenker.

Wobei nach gestriger 2-Stündiger Testfahrt feststeht, dass der Spoiler hält Smile
Das Einzige was zu beklagen war, war ein Steinchen im HZ...


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


LG
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 13.01.2017, 17:22    Titel:

Aus der Serie "Let´s make it bulletproof" heute:

Chassis und Antriebsstrang

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Cool Cool Cool [/img]
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 15.01.2017, 04:27    Titel: Unbau des Antriebstrangs

Soderle, weiter gehts...


Heute war der Umbau dran.

Ging alles gut, dauert aber ne Weile, das sollte man nicht unterschätzen.
Aus einer Stunde wurden fast 3.

Lag vielleicht auch daran, dass ich versucht habe es bildlich zu dokumentieren.

Mir war aufgefallen, dass ich vorne bei Belastung keinen Antrieb mehr hatte.
Das lag an dem vorderen Kegelrad, welches bei Belastung einfach auf der Zentralwelle durchrutschte.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Ich denke aber, dass man das mit einem Tropfen Sekundenkleber hätte beheben können.

Egal, wurde jetzt durch etwas Stabileres ausgetauscht.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Des weiteren habe ich vorsichtshalber die Chassisverstärkung von Kyosho verbaut.
Ging ganz gut, habe sie vorne verschraubt, und konnte dann hinten die 2 Löcher gut mit einem 1,5mm Bohrer bohren.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Als ich mich der Zentralwelle, und dem hinteren Kegelrad widmen wollte, fiel mir etwas auf, von dem ich nicht weiß ob es normal ist, oder ein Defekt Question
Die Klaue der Rutschkupplung hat bei mir 3 Arme, in der Explosionszeichnung von Kyosho hat sie auch drei Arme.
Schaut man sich das Teil aber im Internet an, so hat dieses Teil 5 Klauen.


Meine:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



so sieht es laut Plan aus:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


und so, wenn man sich das Ersatzteil im Shop anschaut (Links zu den Sponsoren sind doch erlaubt, oder?) Ansonsten ist die Teilenummer MB-009

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Das Komische ist halt, falls meine kabutt ist, und Kyosho nen Zeichenfehler hat, so decken sich diese...

Ich habe auch keine abgebrochenen Klauen im Chassis entdecken können, und auch noch nie die Rutschkupplung arbeiten gehört. Die Kiste war eh bis eben total stock.

Kann dazu jemand etwas sagen?


An der Zentralwelle habe ich dann noch das hintere Kegelrad durch das verstärkte von Kyosho getauscht

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Die Welle durfte wieder an ihren Platz.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.




Nun folgten die beiden Differentiale.
Kugeldiffs wollte ich nicht, finde die haben in einem 4wd-Offroader nichts zu suchen, deshalb habe ich mir die Standartdiffs mit Stahl-Outdrives und Metallkegelrädern gekauft.
Diese zerlegt, und für etwas Sperrwirkung mit Fett gefüllt.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Kegelräder raus, erste Hälfte fetten...

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Kegelräder wieder rein...

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



und erneut Fett drüber...


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Das habe ich mit beiden Diffs gemacht. dann durften sie wieder an ihren Platz.
Es wurden noch Kegel- und Tellerräder gefettet (so bleibt er schön leise):



Hinten:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Vorne:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Damit war dann der aufwändigste Teil erledigt und die Welle wieder an ihrem Platz.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Die Antriebswellen aus Kunststoff erwecken nicht gerade mein Vertrauen, obwohl ich sagen muss, dass diese bei mir keinerlei Verschleißanzeichen zeigten.
Wie auch, bin die Kiste erst 4 Akkuladungen gefahren, mit Originalmotor.
Da ich aber demnächst einen anderen Motor möchte, oder vielleicht sogar auf Brushless umbaue, schien es mir sinnvoll, diese auch zu tauschen.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Danach konnte der Wagen wieder soweit zusammengebaut werden, also Lenkservo rein, Elektronik etc.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Hier habe ich mal irgendwo gelesen, dass es in der Anleitung zu den Antriebswellen einen Fehler gibt.
Den gibt es tatsächlich.

Vorne kommen die schmalen Kugellager von dem Wellensatz ja nach innen.
Hinten laut Beschreibungstext auch, aber von der Zeichnung her kommen sie dort nach außen.

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Das widerspricht sich natürlich.
Der User dem dies aufgefallen war meinte, man solle die schmalen Lager an der Hinterachse nach außen bauen, und die breiteren (normalen) nach innen.

Das habe ich im ersten Anlauf so gemacht, bin aber der Meinung dass es falsch ist, da die Antriebswellen doch sehr stark Richtung Diff gedrückt werden.
Zudem bekommt der Buggy durch die außenliegenden schmaleren Lager auch weniger Offset an der Hinterachse, denn das Rad kann ja jetzt ein Stück weit mehr in den Achsschenkel.
Es dreht sich noch frei, aber mir hat das nicht gefallen.
Ich habe also wie im Text der Anleitung die schmalen Lager nach innen, und die Standartlager nach außen gemacht.

Meiner Meinung nach ist das jetzt optimal, aber seht selbst:


Links:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Rechts:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



Die Welle fliegt da höchstens raus, wenn der Radträger wegfliegt.

Zum Schluss noch die gewechselten Teile auf einen Blick:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.



So viel mal zum Antriebsstrang.
Denke da sollte jetzt eine Weile Ruhe sein.


Was nun noch auf meiner to-do-list steht, ist Folgendes:

Achsschenkel Alu, rot
Lenkhebel Alu, rot
Hintere Achsschenkel Alu, rot
Lenkstange mit 1° Nachspur (oder auch 2, muss ich testen) Alu, rot
Einen Satz Alufelgen V2
Stärkerer Motor, evtl Brushless-Umbau
Andere Karo
Titanschraubensatz.


Achja, nicht dass diejenigen die bis hierher gelesen haben (sollten) meine Frage vergessen:

Ist das mit der Rutschkupplung bei mir normal, oder liegt da ein Defekt vor?


LG
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
donaldsneffe


Anmeldedatum: 21.01.2014
Beiträge: 63
Wohnort: Wien

BeitragVerfasst am: 15.01.2017, 11:28    Titel:

Danke für den Thread!

Lese interessiert mit (hab einen Optima und einen Comicracer mit Hummer Karo und Lego Reifen, der Optima ist auch ziemlich "upgegradet").

Gruß,

Walter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 26.01.2017, 02:29    Titel:

Kleines optisches Update Smile

Die Felgen sind ohne Zweifel sehr schön gemacht, aber irgendwie gefallen sie mir (noch?) nicht auf meinem Buggy...

Seltsam Question


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


LG
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 08.02.2017, 16:03    Titel:

Es geht wieder ein wenig weiter...

Postmann war eben da:

Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.

Neue Felgen in weis, Gewindefahrwerk von Eagle-Racing, Alumuttern (schon lange überflüssig) und einen PN 50T BB Motor.


Habe direkt alles verbaut Smile


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Dämpfer finde ich soweit ok, allerdings musste ich vorne härtere Federn einbauen, die blauen waren mir da doch zu weich. Dasd Gewinde war mit denen unten bereits am Anschlag...


Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.


Der 50T von PN hat jetzt irgendwie keine höhere Geschwindigkeit als der Standartmotor, wohl aber ein besseres Drehmoment. Auch ist seine Bremswirkung enorm, gefühlt ca 5 mal so stark als die vom Stockmotor.

Da werde ich noch mal die Elektronik des Wagens unter die Lupe nehmen müssen, war da nicht etwas mit "länger ausrollen lassen" ?

Was mir etwas negativ aufgefallen i8st: Der Motor wird sehr schnell sehr warm...

Naja, ich lass ihn jetzt mal etwas einlaufen, dann sehe ich ja weiter Smile

LG
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 18.03.2017, 04:35    Titel:

Möchte noch Nachtragen:

Der PN50 hat sehr wohl eine höhere Endgeschwindigkeit, vor allem aber tierisches Dreh- und Bremsmoment.
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
donaldsneffe


Anmeldedatum: 21.01.2014
Beiträge: 63
Wohnort: Wien

BeitragVerfasst am: 19.03.2017, 14:08    Titel:

Super, deine Berichte!

Walter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Guden79


Anmeldedatum: 21.12.2016
Beiträge: 196
Wohnort: Saarland
Alter: 42

BeitragVerfasst am: 19.03.2017, 15:06    Titel:

Danke für das Feedback, das liest man gerne Smile

Momentan steht er halt rum, bin im MR03-Fieber.

Aber wir planen eine Buggystrecke, es geht also bald weiter Wink

LG
_________________
Signatur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MB-010 / 011 (Buggy / Comic Racer) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de