miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
in den ersten 2 Minuten Betrieb unregelmässiges zittern

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-015
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
voneboy


Anmeldedatum: 23.11.2008
Beiträge: 46
Wohnort: emsland
Alter: 33

BeitragVerfasst am: 24.10.2011, 02:50    Titel: in den ersten 2 Minuten Betrieb unregelmässiges zittern

Hallo,
in den ersten 2 Minuten Betrieb weist mein mr0.15 einunregelmässiges zittern
an der Lenkung auf.Seltsamerweise verschwindet das Phenomen dann und taucht erst wieder bei der nächsten Akkufüllung auf.

Habe schon einige Z"s gehabt,auch einige die das Zittersyndrom bekommen haben,mal lag es an schlampige verlötungen seitens Hersteller,mal am Innenleben des potis,was dieses Problem jedoch grundlegend unterscheidet ist das mein jetziger dies nur in den ca.ersten 2 Betriebsminuten macht und danach völlige Ruhe gibt... Shocked
Das ganze spielchen macht er jetzt seit gute 3 Tage.. Confused

Kann sich das hier jemand im Board erklären oder hatte gar eine ähnliche Erfahrung gemacht?

Vg V-one
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Fleckenzwerg


Anmeldedatum: 18.10.2011
Beiträge: 10

Alter: 24

BeitragVerfasst am: 24.10.2011, 11:48    Titel:

Hallo
das Problem hatte ich mal bei einem Xmods.
Dort war es das Problem, dass anfangs die Akkuspannung sehr hoch ist und der Motor durch den Schwung die Lenkung zu weit dreht. Dann dreht er wieder zurück und bleibt in einem Pendeln(zittern)
Dies kann man ganz einfach beheben, indem man ein bisschen fett in das Getriebegehäuse der Lenkung schmiert. Dadurch läuft die Ganze Geschichte etwas langsamer, und der Motor dreht nicht über den Nullpunkt hinaus

LG Lukas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
voneboy


Anmeldedatum: 23.11.2008
Beiträge: 46
Wohnort: emsland
Alter: 33

BeitragVerfasst am: 24.10.2011, 16:25    Titel:

Naja,aber vorher hat er es ja nicht gemacht.. Shocked
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Fleckenzwerg


Anmeldedatum: 18.10.2011
Beiträge: 10

Alter: 24

BeitragVerfasst am: 24.10.2011, 16:30    Titel:

Naja vielleicht hat sich das Getriebe jetz "eingelaufen" und läuft jetzt besser, was diesmal kein Vorteil ist

LG Lukas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Binford






BeitragVerfasst am: 24.10.2011, 16:49    Titel:

xMods und MiniZ zu vergleichen ist ungefähr so als würde man Rolls Royce mit Trabant vergleichen - sind auch beides Autos! Aber einen Rolls Royce mit Trabbi-Ersatzteilen zu reparieren würde kein Mensch machen!
Nach oben
Fleckenzwerg


Anmeldedatum: 18.10.2011
Beiträge: 10

Alter: 24

BeitragVerfasst am: 24.10.2011, 16:53    Titel:

Ich hab edamit nicht gemeint, dass er den Miniz mit xmods erstatzteilen reparieren soll. Ich meine damit nur, dass es das gleiche Problem war, und wie ich es Behoben habe!


LG Lukas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Binford






BeitragVerfasst am: 24.10.2011, 18:08    Titel:

Aber man kann einen MiniZ nicht wie einen xMods reparieren!

MiniZ = RC-Modellbau
xMods = Spielzeug
Nach oben
Jörg


Anmeldedatum: 20.08.2008
Beiträge: 378
Wohnort: Lünen
Alter: 55

BeitragVerfasst am: 24.10.2011, 18:37    Titel:

Bau doch probehalber mal einen neuen Poti ein .
_________________
Gruß aus Lünen
Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
voneboy


Anmeldedatum: 23.11.2008
Beiträge: 46
Wohnort: emsland
Alter: 33

BeitragVerfasst am: 28.10.2011, 13:55    Titel:

So,wie nicht anders zu erwarten,verschlimmerte sich die Situation bis zur Unfahrbarkeit auf der Bahn..
Habe das Dingen gestern also zerlegt,den Poti geöffnet und diesen gerteinigt,seltsamerweise aber war dann noch immer ein zucken Seitens des lenk Motors zu verzeichnen,er drehte völlig unentschlossen nach links und rechts,was noch viel skuriller war,war das die stärke des zuckens sich anhand des Winkels varieirte in dem ich den Motor festhielt,zudem ist mir aufgefallen das dieses unentschlossene hin und her gedrehe fast zu 100%aufgehört hat wenn ich den Motort mit 2 Fingern leicht angedrückt habe..Funktionierte jedoch weiterhin Tadellos auf die Lenkbefehle,sprich es wurde nichts blokiert..

Auch wenn es sich völlig unsennig anhört,habe nicht lang überlegt und den Motor ganz zart mal mit der Zange angedrückt,alles wieder eingebaut und er lief wieder wie am ersten Tag,kein bissen zittern..Tja soll mal einer verstehen... Rolling Eyes
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-015 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de