miniz-forum.de Foren-Übersicht  
Willkommen im großen privaten MiniZ Forum, dem Treffpunkt für junge und alte MiniZ Fans.
Navigation
LoginLogin
RegistrierenRegistrieren
FAQBoard FAQ LexikonMiniZ-Lexikon
MitgliederlisteMAP MitgliederlisteMitgliederliste
BenutzergruppenBenutzergruppen ForenregelnForenregeln
FotogalerieFotogalerie DownloadsDownloads
ProfilProfil  

Suche Suchen
Was suchst Du?
  
<< erweiterte Suche >>

Werbung
dNano-Forum.de

MiniZ-Forum.de Banner
Ihr wollt zu uns verlinken?
Benutzt bitte einen unserer Banner dafür:
MiniZ-Forum.de 468x60 Banner (.gif)
MiniZ-Forum.de 234x60 Banner (.gif)
Werbung
Lenkung mr 02

 
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-02
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 06.12.2013, 19:40    Titel: Lenkung mr 02

Hallo zusammen,
habe bei meinem 1 Woche jungen, und drei mal gefahrenen mr 02 Ex das Problem, daß in der Mittellage der Lenkung ein Wiederstand ist , welcher durch den Servo nicht überwunden werden kann, sodaß er nur in eine Richtung zu lenken ist ?
Hat vielleicht jemand eine Idee ?
Gruß
Matthias

.....zum komplett auseinandernehmen des Lenkgetriebes fehlt mir irgendwie noch der richtige Ansatz , soll heißen wie bekomme ich es am einfachsten zerlegt .....?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Boris


Anmeldedatum: 23.09.2013
Beiträge: 37
Wohnort: Wermelskirchen
Alter: 48

BeitragVerfasst am: 06.12.2013, 19:44    Titel:

Schraub ihn mal auf. Wahrscheinlich hat sich in einem der Zahnräder des Servos Schmutz festgesetzt.
Ist bei mir auch schon vorgekommen.
_________________
Schöne Grüße, Boris

Peters RC-Car Raceway on Facebook:
https://www.facebook.com/pages/Pete.....y/386003061522058?fref=ts

Unsere Mini Z Facebook-Gruppe:
https://www.facebook.com/groups/178904788977674/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 06.12.2013, 19:51    Titel:

Danke für die schnelle Antwort, nochmal ein Tipp, oben habe ich ihn schon auf, und nun ? ab wann fallen mir alle Zahnräder entgegen, bzw. was sollte ich als nächstes ab / aufschrauben ?
Gruß

Matthias
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
fastmike


Anmeldedatum: 13.06.2009
Beiträge: 85
Wohnort: offenbach

BeitragVerfasst am: 06.12.2013, 21:34    Titel:

Trau dich ruhig,frueher oder spaeter musst du es eh lernen.
Ist nicht allzu schwierig. Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 06.12.2013, 23:24    Titel:

Tja , das hat nichts mit trauen zutun, habe schon einiges auseinander und wieder zusammengebaut, sondern wie man am schlausten an die Sache herangeht.
Schönen Abemd noch......
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Kay-Dee
Site Admin


Anmeldedatum: 08.04.2008
Beiträge: 2936
Wohnort: Hamburg Norderstedt
Alter: 49

BeitragVerfasst am: 07.12.2013, 00:51    Titel:

Nabends

Du bekommst über die Kyo Homepage ne Explosionszeichnung des Zettis.
Da kannst du sehen, wie Alles zusammengesetzt ist.
So sollte das Zerlegen und wieder Zusammenbauen am einfachsten sein.

Und nimm dir Zeit beim ersten Mal Wink

Gruß
Kay-Dee
_________________
LMN Racing Team, PN Worldcup Family
Eingefügtes Bild, wurde evtl. verkleinert. Rechtsklick->Bild/Grafik anzeigen für volle Größe.
PNWC 2011 Hamburg, PNWC 2013 Paris, PNEC 2015 Wels, PNWC 2015 Maranello, PNWC2016 Lyon, PNWC2017 Surabaya, PNWC 2018 Buenos Aires
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 07.12.2013, 08:56    Titel:

Moin, das habe ich vor 30 Jahren auch schon mal gehört..... Very Happy
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 08.12.2013, 13:40    Titel:

Guten Morgen,
so Lenkgetriebe wieder sauber und läuft rund, ABER als ich die Batterien wieder reingemacht habe um die Nullstellung des Lenkservos zu ermitteln , fängt der Lenkservo an permanent zu drehen mit schneller Geschwindigkeit??
Wenn ich an der Funke rechts oder links drehe verringert sich jeweils die Geschwindigkeit etwas und in der Nullstellung dreht er sich wieder permanent schnell ?
Was soll mir das denn jetzt sagen ?
Vielleicht habt ihr ein Tipp für mich .
Schönen zweiten allerseits.......
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
DutchMini-Z


Anmeldedatum: 07.11.2011
Beiträge: 495
Wohnort: OWL

BeitragVerfasst am: 08.12.2013, 13:50    Titel:

Wenn ich das jetzt richtig kapiert habe, ist der Lenkpoti im Eimer . . .
(Das ist das runde Teil mit den 3 Käbelchen dran, falls Du nicht weiss wie der aussieht)

Oder der Lenkpoti sitzt nicht nicht richtig in der Aufnahme fest oder hat spiel.
Der Poti soll der Lenkservo ja "steuern".

Gruß
Ron
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 08.12.2013, 14:20    Titel:

Guten Morgen,
das wäre ja doof für ein 1Woche alten mini z.........
Ich habe aber den Servo ohne das er mit dem Lenkgetriebe verbunden ist ersteinmal mit Strom versorgt, damit er in die Mittelpostion fährt und dann wollte ich ihn erst verbinden.
Ich glaube ich schmeiß die Karre in die Ecke, dabei wollte ich nur einmal einen mr02 aus Spaß haben, da ich sonst eigentlich die 03 er fahre......hmmm
Na ja schauen wir mal.
Gruß
Matthias
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
frufo
Moderator


Anmeldedatum: 02.02.2008
Beiträge: 1054
Wohnort: Hamburg
Alter: 40

BeitragVerfasst am: 08.12.2013, 15:30    Titel:

Das ist normal das der Motor einfach nur dreht wenn du ihn nicht mit dem Lenkgetriebe und dem Poti verbunden hast. Das ist kein klassischer Servo wie du ihn aus anderen Modellen vielleicht kennst. Bau das ding einfach wieder zusammen dann geht das auch wieder.
_________________
*LMN Racing Team*

Alle Angaben ohne Gewähr.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
vaschw


Anmeldedatum: 19.08.2013
Beiträge: 50

Alter: 53

BeitragVerfasst am: 08.12.2013, 16:00    Titel:

So, nun habe wir die Lösung : die Idee mit dem Poti. war sehr gut, da die 3 Kabel eher bescheiden an der Platine verlötet sind, war von dem einem roten Kabel eine Ader ab und hat das danebenliegende teilweise nicht isoliert Kabel berührt.
Das ist schon echt schlecht wie die Kabel an die Platine gelötet sind , da viel zuviel abisoliert ist.
Schönen Dank für die Hilfe , und einen schönen zweiten Advent euch.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    miniz-forum.de Foren-Übersicht -> MR-02 Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum

MassivHolz Möbel bei Frankfurt Wiesbaden - Alleinerziehend
Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de